?

Log in

No account? Create an account
I'm trying to install Logjam on SuSE 9.1 Pro and appearantly I cant… - LogJam [entries|archive|friends|userinfo]
LogJam

[ website | LogJam ]
[ userinfo | livejournal userinfo ]
[ archive | journal archive ]

[Sep. 22nd, 2004|11:29 pm]
LogJam

logjam

[sengir_assassin]
I'm trying to install Logjam on SuSE 9.1 Pro and appearantly I cant install it for some reason or another, and because I hate working backwards I wanna ask what all the dependencies for Logjam are.

Any help?
LinkReply

Comments:
From: evan
2004-09-23 03:12 pm (UTC)

Re: it doesn't.

it just occurred to me that i don't have libxml on the dependencies list. i ought to fix that.
(Reply) (Parent) (Thread)
[User Picture]From: gaal
2004-09-23 03:30 pm (UTC)

Re: it doesn't.

Do we require 2.4 now? I remember you talked about adding something but I don't remember what it was :)
(Reply) (Parent) (Thread)
[User Picture]From: reboot_kid
2004-09-23 03:42 pm (UTC)
I've been through this rather recently myself.
Here's the writeup I put in my journal. I'd meant to post it to this place, but well, it was late, and I was tired.. so...
http://www.livejournal.com/users/reboot_kid/149361.html
(Reply) (Thread)